شرح

افضل موقع شرح عربى متكامل
 
الرئيسيةالبوابةاليوميةس .و .جبحـثالأعضاءالمجموعاتالتسجيلدخول الروبوت جالب المواضيع





شاطر | 
 

 سكربت تسريع الفيس بوك شغال 100%

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
Admin
Admin


عدد المساهمات : 692
نقاط : 2567
تاريخ التسجيل : 24/10/2011

مُساهمةموضوع: سكربت تسريع الفيس بوك شغال 100%   السبت فبراير 14, 2015 12:57 pm


رول شغال عن تجربه للفيس بوك 
كوبى وبسط فى نيوترمال 
ان كنت تريد تحدد سرعه الفيس من الكيوز تري







http://www.gulfup.com/?VIoftC

او
http://s4.damasgate.com/001/006/face.rar

الاسكربت للى مش عاوز يحمله




/ip firewall mangle
add action=mark-connection chain=prerouting comment=facebook.com content=\
facebook.com disabled=no new-connection-mark=conn_facebook.com_in \
passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn_facebook.com_in \
disabled=no new-packet-mark=facebook.com_in passthrough=no
add action=mark-connection chain=postrouting comment=facebook.com content=\
facebook.com disabled=no new-connection-mark=conn_facebook.com_out \
passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_facebook.com_out \
disabled=no new-packet-mark=facebook.com_out passthrough=no


/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=4000k name="facebook.com IN " packet-mark=facebook.com_in parent=\
global-in priority=4 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=4000k name="facebook.com OUT" packet-mark=facebook.com_out parent=\

global-out priority=4 queue=default


ملحوظة الاسكربت مجرب على نسخة اصدار 5.20
قبل اما تحط الاسكربت خد باك اب عشان لو ممشيش معاك




الاسكربت وظيفته فتح سرعة التصفح للفيس بوك
وتحديد السرعة على بقية المواقع
الاسكربت شغال على العملاء البى باسد والريجيولر
صورتة من جهازى باى باسد محدد سرعته جهازى 300 كب






الباى باسد







العملاء الريجيولر





hassan zain


فى رعاية الله


عدل سابقا من قبل Admin في السبت فبراير 14, 2015 6:12 pm عدل 2 مرات
الرجوع الى أعلى الصفحة اذهب الى الأسفل
معاينة صفحة البيانات الشخصي للعضو http://shar7.arabepro.com
Admin
Admin


عدد المساهمات : 692
نقاط : 2567
تاريخ التسجيل : 24/10/2011

مُساهمةموضوع: رد: سكربت تسريع الفيس بوك شغال 100%   السبت فبراير 14, 2015 1:09 pm

الرجوع الى أعلى الصفحة اذهب الى الأسفل
معاينة صفحة البيانات الشخصي للعضو http://shar7.arabepro.com
 
سكربت تسريع الفيس بوك شغال 100%
استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
شرح :: شروحات الشبكات بأنواعها :: شرح المايكروتك وملحقاته-
انتقل الى: